Problemas de acceso al Foro

La fauna silvestre es la protagonista de este foro, donde tienen cabida todo tipo de comentarios relacionados con la investigación, conservación y protección de la misma.

Moderadores: Nahuel, alvalufer

Sylvanus
Mensajes: 3688
Registrado: Lun Oct 03, 2011 6:49 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Sylvanus »

¡¡Eres un MEGACRACK Rompecercas!!.
¡Lo he conseguido, por fin!. No entiendo por qué tenemos que andar como proscritos, con IP bloquedas, o con acceso denegado, y buscando triquiñuelas para poder entrar al foro desde casa. Yo quisiera acceder como siempre, sin problema, sin usar webs proxy ni historias por el estilo, pero ya veo que es lo que hay.
¿Pero todo esto a qué es debido?, ¿cuál es la explicación?. ¿Por qué unos sí y otros no?. ¿Alguno tenéis idea de si esto es frecuente y suele pasar a tanta gente cuando se reforma un espcio o web como este, tipo Foro?.
A mí no me parece nada normal, la verdad.

En fin, al menos ya me puedo ir apañando.

Saludos, y gracias Rompecercas.

rompecercas
Mensajes: 4512
Registrado: Jue Jun 24, 2010 12:39 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por rompecercas »

¡Bien!...me temía que no entrabas.

Espero que te haya salido de la manera fácil, poniéndolo en tu barra, y pegando la dirección del foro en la casilla. Pero no demos muchas pistas...no nos vayan a sabotear por ahí también.

Yo ahora no puedo entrar en los privados del foro ni por este método, pero en lo demás sí. ¿Le puedes explicar el sistema a Mondarruego por privado?

Determinados ip son denegados por la página. Yo no sé si un hacker puede haber organizado esto. :|

Sylvanus
Mensajes: 3688
Registrado: Lun Oct 03, 2011 6:49 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Sylvanus »

¿A qué privados del Foro te refieres?, ¿a los mensajes?.
Yo he probado algo ya. con Jujomore sí puedo, recibe mis privados del Foro y yo recibo los suyos, pero a Verdecillo le envié uno, y sigue en bandeja de salida, y a ti te he enviado otro hace un rato.
Ayer me puse en contacto a través de mi correo gmail con Arivas@ellinceiberico.com, que imagino que es Toñe, pero aún no he recibido respuesta.

Debo decirte que con la web proxy que me has facilitado, no he podido acceder al Foro, ha sido con otra (que si quieres puedo decirte para que pruebes a ver si accedes a privados).

Ok., se lo explico a Mondarruego, pero...¿acaso vuelve a tener problemas?, ¿no lo había solucionado ya?.

Bueno, vamos hablando. desde luego que...¡Vaya tela!, ¡menudo tutorial de informática extraña!.

rompecercas
Mensajes: 4512
Registrado: Jue Jun 24, 2010 12:39 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por rompecercas »

Me refiero a los mensajes internos privados de esta web. No puedo enviar nada con el nuevo sistema.
Pero si, me ha llegado un único privado tuyo. Supongo que lo podré leer si me mandas la página que has usado.

Bueno, tu verás, yo entro fácil con esa página, solo que a lo mejor no lo expliqué bien...Te mando una dirección a tu web. No la publiques, para no ser saboteados... :cry:

Sylvanus
Mensajes: 3688
Registrado: Lun Oct 03, 2011 6:49 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Sylvanus »

Bueno, veremos hasta cuándo dura esto, porque he salido de la que me dejaba acceder, y después ya no me dejaba entrar, lo he intentado de todas formas, y al final, modificando un poco la URL, he podido volver a tener acceso.
Me temo que lo de entrar en el día a día al foro va a ser toda una odisea a partir de ahora. ¡Menudo coñazo!.

Otra cosa que detecto es que no me deja usar nada de la barra de herramientas, ni la negrita, ni cursiva, ni enlazar con URL, ni Quote, ni siquiera copiar lo que dijo alguien para citaros en el mensaje a publicar.
Acabo de enviar un mensaje en el hilo de Qué opinas del Life, poniendo la dirección para acceder al interesantísimo y más reciente boletín de FAPAS, que toca muchos temas, pero veo que a mí, desde lo que enlazo, no me deja acceder a esa página.

Esto es un cachondeo. Dices que "determinados Ip son bloqueados por esta página (Foro). Yo no sé si un hacker puede haber organizado esto", y también "No la publiques, para no ser saboteados"...¿En serio crees que todo esto obedece a algo de eso?. ¿Y nadie del Foro puede hacer nada al respecto para que no tengamos que vernos en este trance?, porque vamos, seguir en estas condiciones, haciendo malabarismos para acceder, no pudiendo trabajar bien los comentarios, sin acceso a barra de herramientas, ahora tú dices que no accedes a privados o no puedes enviarlos, ¿qué será lo próximo?.

Lo que sí quiero dejar bien claro es una cosa. Si esto se debe a algo externo, no queda otra más que alguien que entienda, pueda llegar a solucionarlo. Ahora bien, espero que no sea algo que venga del propio Foro, porque de ser así, a mí no haría falta que me vinieran con tonterías, ¿eh?, bastaría con que me dijeran claramente que no soy bienvenido, y así dejamos de perder todos el tiempo...

Avatar de Usuario
Mondarruego2011
Mensajes: 1398
Registrado: Lun Oct 03, 2011 2:03 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Mondarruego2011 »

Hola compañeros, sé que últimamente se están actualizando sistemas, por si los fallos pudieran venir de el tema de gestión de permisos os dejo un documento donde se explica bastante bien esos temas, a ver si así damos con el error o fallo del sistema, seguramente será una tontería, alguna casilla desmarcada o algo de esto, como el tema es complicado mejor leerlo.

http://www.phpbb-es.com/foro/viewtopic.php?t=39847

Nahuel
Moderador
Mensajes: 5196
Registrado: Dom Oct 25, 2009 1:42 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Nahuel »

SYLVANUS probá ahora si entras sin problemas como antes.
En caso de NO haberse solucionado, mañana me comunico de nuevo y vemos...
En caso de SÍ haberse solucionado ¿hay alguien más que tenga problemas de acceso?

Sylvanus
Mensajes: 3688
Registrado: Lun Oct 03, 2011 6:49 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Sylvanus »

De momento no, Nahuel, todo igual, no me deja entrar, me aparece el mismo mensaje:

La conexión ha caducado

El servidor www.ellinceiberico.com está tardando demasiado en responder.

El sitio podría estar no disponible temporalmente o demasiado ocupado. Vuelva a intentarlo en unos momentos.
Si no puede cargar ninguna página, compruebe la conexión de red de su equipo.
Si su equipo o red están protegidos por un cortafuegos o proxy, asegúrese de que Firefox tiene permiso para acceder a la web.


Saludos.

Nahuel
Moderador
Mensajes: 5196
Registrado: Dom Oct 25, 2009 1:42 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Nahuel »

Voy a seguir viendo en otro momento, Sylvanus. Lo que me fijé es que no parece haber nada inusual en tu cuenta, no figuras como bloqueado, ni "acceso denegado" ni nada por el estilo.
Vamos a ver si lo solucionamos cuanto antes.

Sylvanus
Mensajes: 3688
Registrado: Lun Oct 03, 2011 6:49 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Sylvanus »

Ok. Nahuel.
Yo estoy ya un poco saturado hoy también, todo el día frente a la pantalla, pero mañana, si puedo seguir accediendo de este inusual modo, te copio-pego por privado el mensaje que le envié a Toñe, con lo que me ocurrió cuando estaba publicando mensaje y se produjo la desconexión, si no recuerdo mal el día 5 de enero, por si todo ello pudiera aportar alguna pista para resolver el tema.

Gracias por tu atención y saludos.

jujomore
Mensajes: 1162
Registrado: Mar Mar 27, 2012 6:25 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por jujomore »

Tengo la impresión de que si lo que buscamos es si algún usuario esta bloqueado o no, no vamos a encontrar el problema. Me explico, por lo que aquí se cuenta, NO esta bloqueado el USUARIO, lo que está bloqueado es el PUNTO o IP desde del que uno se conecta. Por lo que estamos viendo, si un afectado cambio de PC o herramienta accede a la Web, luego no es un problema de usuario solamente, están asociados dos conceptos, el usuario y la IP de llamada a la web.


jujomore
Mensajes: 1162
Registrado: Mar Mar 27, 2012 6:25 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por jujomore »

¡ Jo!... ¡La de informática que estoy aprendiendo! ¡Animo, que lo logramos ! :lol: :lol:

rompecercas
Mensajes: 4512
Registrado: Jue Jun 24, 2010 12:39 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por rompecercas »

Nahuel, mi ip también sigue bloqueado...

¿Y es casual que los ip de Silvanus y rompecercas, muy críticos, sean precisamente los bloqueados?

Si además estos dos usuarios han tenido conflictos dialécticos con terceros elementos; además, elementos con conocimientos informáticos; y para colmo que además hablaban de limpiar el jardín... Son bastantes causalidades....¿no?

Hay que plantearse todas las hipótesis... :?:

Avatar de Usuario
Mondarruego2011
Mensajes: 1398
Registrado: Lun Oct 03, 2011 2:03 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Mondarruego2011 »

Este es un ejemplo de la forma de banear la IP desde un foro a un usuario, o sea bloquear.

http://i62.servimg.com/u/f62/12/62/55/38/desban10.png

Imagen

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 2 invitados