Problemas de acceso al Foro

La fauna silvestre es la protagonista de este foro, donde tienen cabida todo tipo de comentarios relacionados con la investigación, conservación y protección de la misma.

Moderadores: Nahuel, alvalufer

jujomore
Mensajes: 1162
Registrado: Mar Mar 27, 2012 6:25 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por jujomore »

Lo que es seguro es que la web se ha modificado en los últimos días, ha cambiado la forma de identificarse y de desconectarse, la forma de adjuntar archivos y también algo en el aspecto general, por tanto necesariamente algo se ha estado haciendo en ella y cuando eso pasa puede ser que algo también se altere. Yo tengo Windous 7 y entro siempre desde el PC, por lo tanto no puedo opinar sobre el acceso desde móviles o tablets. A veces me ha pasado al visitar paginas que tengo definidas como favoritas que no he podido acceder a ellas, las he buscado nuevamente y una vez localizadas, he borrado el acceso de favoritos antiguo y he cargado el nuevo. Ha coincidido que cuando me ha pasado eso, las webs en cuestión habían cambiado algo de su estructura. El hecho que algunos podáis acceder a ella desde el móvil y no desde el PC , cosa que yo si puedo hacer aunque no se porqué unos si y otros no, lo único que demuestra es que el problema se sitúa en el acceso. Sugiero que probéis a cambiar el enlace y actualizarlo si es que lo tenéis definido como favoritos. Lo que si sería bueno es que alguien nos informara de si está pasando algo o no ¿Nahuel y demás compañeros, andáis por ahí?

Avatar de Usuario
Mondarruego2011
Mensajes: 1398
Registrado: Lun Oct 03, 2011 2:03 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Mondarruego2011 »

No es cosa de nuevos enlaces de favoritos, he probado a entrar desde google, yahoo buscándolo sin ir a favoritos y además el enlace de favoritos del móvil es viejo y funciona como siempre y ya digo que he probado en linux mint, en windows7 con el PC y en android con la tablet y nada, sólo me funciona en el movil a través de mi red de datos, no con la WiFi de casa. En casa he probado con WiFi y con cable de red, es más he configurado la IP como dinámica en el router y lo he reservado pero nada. ¿Todos podéis entrar a través de PC o sólo tenemos este problema Sylvanus y yo?

Avatar de Usuario
Mondarruego2011
Mensajes: 1398
Registrado: Lun Oct 03, 2011 2:03 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Mondarruego2011 »

Bueno, anuncio que en este momento he podido conectarme a través del PC en el foro, a ver si Sylvanus también tiene acceso ya. ¿Alguien sabe algo de lo que pasó estos días?

Sylvanus
Mensajes: 3688
Registrado: Lun Oct 03, 2011 6:49 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Sylvanus »

De pruebas en tienda informática para ver si tengo acceso y puedo publicar comentario. Sigo sin poder hacerlo desde casa, como le ocurría a Mondarruego hasta ayer.
Me dice el técnico y programador que no es problema de mi PC ni de la red, ni de la compañía, sino de acceso denegado por el Foro, por el motivo que sea. Agradecería que algún moderador, o la administración, tuvieran a bien echar un vistazo, o en su caso, si hay alguna restricción, que me lo comunicaran.
Pueden hacerlo públicamente en este mismo hilo, accedo desde el móvil con datos propios, y desde hotras IP en otros lugares.

Es posible que le esté ocurriendo a más personas, y no lo sepan.

Gracias y saludos a todos los foreros.

Sylvanus 12-01-16

Avatar de Usuario
targui
Mensajes: 2769
Registrado: Vie Sep 05, 2008 4:34 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por targui »

Espero que se solucione el problema!!

Avatar de Usuario
Mondarruego2011
Mensajes: 1398
Registrado: Lun Oct 03, 2011 2:03 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Mondarruego2011 »

¿No va a responder ningún moderador o administrador? Gallo que no canta algo tiene en la garganta.

Avatar de Usuario
targui
Mensajes: 2769
Registrado: Vie Sep 05, 2008 4:34 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por targui »

Vamos a tener que montarnos otro foro alternativo.... una lástima como está muriendo esto

Toñe
Site Admin
Mensajes: 410
Registrado: Dom Feb 06, 2005 11:04 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Toñe »

Hola a todos. Ante todo disculpas por los fallos frecuentes fallos que estaban siendo habituales.En la primera semana de enero procedimos al cambio de servidores y actualización de la versión phpbb de este foro, principalmente debido a la pérdida de datos que sucedió en el mes de noviembre y a la cual no damos explicación. El hecho de traslado de la copia de la base de datos de unos servidores a otros supuso que los mensajes publicados entre la noche del día 4 y 5 de enero, se perdiesen. En principio los cambios no deben de afectar a los usuarios, ni al registro ni a las publicaciones, pero como algunos estáis comentando que tenéis problemas, os pido que de no resolverse me lo indiquéis por privado para ver si forzando la "reactivación de usuario" puede solventarse.
Un saludo y lamento las molestias ocasionadas.

Avatar de Usuario
Mondarruego2011
Mensajes: 1398
Registrado: Lun Oct 03, 2011 2:03 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Mondarruego2011 »

Ok, disculpas aceptadas, pero que no vuelva a ocurrir. :lol: :lol: :lol:
A ver si podéis echar un cabo a los náufragos del foro como Sylvanus que siguen a la deriva y no pueden conectarse todavía.

Avatar de Usuario
targui
Mensajes: 2769
Registrado: Vie Sep 05, 2008 4:34 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por targui »

Ostras Toñe sigues por aquí!!!!

Muchas gracias por la explicación y espero más intervenciones tuyas!!

Saludos

Toñe
Site Admin
Mensajes: 410
Registrado: Dom Feb 06, 2005 11:04 pm
Contactar:

Problemas de acceso al foro en 2016

Mensaje por Toñe »

El día 4 de enero se realizó la migración del foro a un nuevo servidor y se aprovechó para llevar a cabo la actualización de la versión de phpbb instalada para reducir problemas de spam y amenazas. Parece ser que estos cambios han supuesto que algunos y algunas no podáis acceder desde enotnces. Por el momento se desconoce por qué hay usuarios que sí acceden con normalidad y usuarios que no, os agradecería que aquellos que tengáis problemas de login escribáis un email a arivas@ellinceiberico.com indicando el tipo de mensaje de error que os aparece en pantalla y las acciones o intentos de acceso que habéis realizado (cambio de contraseña, etc).
Lamento las molestias que os haya podido ocasionar.
Un saludo

rompecercas
Mensajes: 4512
Registrado: Jue Jun 24, 2010 12:39 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por rompecercas »

Hola de nuevo. Me ha estado pasando lo mismo que a Silvanus, y he encontrado un método sencillo de arreglarlo temporalmente. Te dejo un privado, Sylvanus.

Nahuel
Moderador
Mensajes: 5197
Registrado: Dom Oct 25, 2009 1:42 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Nahuel »

Mondarruego2011 escribió:¿No va a responder ningún moderador o administrador? Gallo que no canta algo tiene en la garganta.
Ante todo, espero que salvo este contratiempo, hayan empezado bien el año todos.
Quiero pedir disculpas por esta situación que se dió en la cual no les fue posible obtener una respuesta de ningún moderador ... :oops:

En nombre de todos doy una explicación. Se dió una conjunción de factores que han hecho que en estos días ninguno de los que había resultó estar disponible.
ALVALUFER se encuentra en este momento trabajando en la Patagonia, por lo cual está incomunicado y no tiene acceso a Internet.
LYCAÓN debido a una situación personal no está ejerciendo sus funciones como moderador en el Foro. Existe la posibilidad, no confirmada al menos por mí, de que incluso no pueda continuar haciéndolo (de ser este el caso, se abre a futuro la posibilidad de que haya que nombrar un nuevo moderador en reemplazo suyo).
En mi caso, estoy en la Costa actualmente (vine a comenzar el año junto al mar) y he estado desconectado puesto que aquí no tengo acceso a un equipo propio. Debo reconocer que he estado "desenchufado" y recién ahora me entero de lo que ha estado pasando en el Foro últimamente :oops:
Me han sorprendido los cambios de formato que se han registrado. Pero esta "renovación" me llena de esperanza de que al menos hayamos solucionado definitivamente los problemas técnicos que veníamos teniendo en los últimos tiempos ¡Renovarse es vivir! :D :roll:
No he podido tener contacto con DGOLOP así que no puedo informar nada sobre él.
Estoy bastante limitado, por lo que ya expliqué, para poder dar una solución. Y calculo que lo estaré hasta fin de mes, cuando regrese a Bs.As. y dispondré de nuevo de mi PC (de todos modos, trataré de estar en contacto de vez en cuando cuando tenga acceso a Internet, ya sea desde algún ciber o cuando me presten por acá algún aparato...) :)
Me reconforta saber que TOÑE está al mando ahora y estoy seguro que podrá, mejor que nadie, solucionar los problemas que haya.
Por las dudas, la próxima vez que entre, me fijaré en el perfil de usuario del quien aún tenga problemas a ver si figura como de acceso restringido. Pero confío en que eso no será necesario.
¡Hasta la próxima! :D

Avatar de Usuario
Mondarruego2011
Mensajes: 1398
Registrado: Lun Oct 03, 2011 2:03 am
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Mondarruego2011 »

Hola Nahuel, me alegra poder leerte otra vez, hablas sobre modificaciones de formato que te han sorprendido, pero supongo que todo esto lo tendría que decidir un administrador. ¿No? ¿O es el mismo servicio de foros el que cambia formatos y cosas sin avisar por lo menos a los administradores de cada foro? Al menos digo yo que tendrían que avisar para no encontrarte con sorpresas.

Sylvanus
Mensajes: 3688
Registrado: Lun Oct 03, 2011 6:49 pm
Contactar:

Re: ¿QUÉ PASÓ EN EL FORO?

Mensaje por Sylvanus »

rompecercas escribió:Hola de nuevo. Me ha estado pasando lo mismo que a Silvanus, y he encontrado un método sencillo de arreglarlo temporalmente. Te dejo un privado, Sylvanus.
Gracias Rompecercas. Me he acercado a un local a que me dejen su PC...Uffff. Voy a echar un vistazo.

Responder

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados